Code execution is failing for non-red users
Incident Report for Codewars
Resolved
This incident has been resolved.
Posted 6 months ago. Nov 17, 2017 - 20:16 UTC
Investigating
We are currently investigating this issue.
Posted 6 months ago. Nov 17, 2017 - 20:05 UTC