Code execution issues are preventing some kata from being completable
Incident Report for Codewars
Resolved
This incident has been resolved.
Posted almost 2 years ago. Feb 16, 2016 - 00:34 UTC
Investigating
We are currently investigating this issue.
Posted almost 2 years ago. Feb 16, 2016 - 00:02 UTC